Lançamento Kawasaki 2018!
Lançamento Kawasaki 2018!
Exclusivo para usuários registrados!
Camisetas e Adesivos Exclusivos!
Keep calm and keep in touch!
Clique e venha participar!
Entre para a maior comunidade Kawasaki Ninja da América Latina.

Informativo

Colapso
Nenhum Informativo ainda.

Minha pequena não liga...

Colapso
X
  • Filtro
  • Data
  • Mostrar
Limpar tudo
novos posts

  • #16
    Originalmente postado por artthur.nunes Ver postagem
    Marquei meu recall hoje dia 01/08/2018, não tem validade não.... a minha é 2010 e ainda não tinha sido feito. Só falando do recall blz, a minha está ligando normal
    Que bom que ajudou.
    Banguela - Yamaha YZF R3 ABS 2.018

    Comente


    • #17
      Bom dia,

      Depois de pensar muito levei a moto em outra oficina, e qual o resultado? o corta corrente estava molhando, por isso ela não segurava o motor e logo cortava, nessa historia descarregou a bateriam, essa historia vai para o livro "problemas comuns e soluções nada a ver", minha pequena agora esta aqui rodando 100%, e agora que ela esta rodando, essa semana vou correr atras do recall dele,
      muito obrigado pela ajuda pessoal =D

      Comente


      • #18
        Grato pelo retorno com a solução. Bom saber que está resolvido.
        Banguela - Yamaha YZF R3 ABS 2.018

        Comente


        • #19
          Olha eu aqui de novo, bom dia

          Ocorreu que descarregou a bateria da moto novamente, o que eu fiz dessa vez? coloquei um liga/desliga no positivo do rastreador e agora to procurando uma bateria mais forte pra colocar na moto.

          Comente


          • #20
            Originalmente postado por GeorgeAzr Ver postagem
            Olha eu aqui de novo, bom dia

            Ocorreu que descarregou a bateria da moto novamente, o que eu fiz dessa vez? coloquei um liga/desliga no positivo do rastreador e agora to procurando uma bateria mais forte pra colocar na moto.
            GeorgeAzr, livre-se deste rastreador que está ligado em sua bateria, coloque um rastreador que tenha bateria própria, naum vai mais interferir em sua bateria. Só naum se esqueça de ver o prazo de troca da bateria do rastreador para que ele esteja sempre pronto para funcionar caso algum ladrão leve a sua moto.
            Abrax
            Tadeu/adm
            sigpic

            Comente


            • #21
              O Rastreador possui bateria própria, coloquei o disjuntor na bateria e continua roubando carga, começo a achar que não seja ele...

              Comente


              • #22
                George, deve ter alguma coisa em curto, será preciso fazer um chek up em toda parte eletrica da moto. Vc pode vir a perder outros itens eletricos/eletrônicos se naum solucionar o problema.
                Abrax
                Tadeu /adm
                sigpic

                Comente


                • #23
                  Originalmente postado por Tadeu Ver postagem
                  George, deve ter alguma coisa em curto, será preciso fazer um chek up em toda parte eletrica da moto. Vc pode vir a perder outros itens eletricos/eletrônicos se naum solucionar o problema.
                  Abrax
                  Tadeu /adm
                  Estou pensando em trocar o chicote principal dela, mas não acho novo em lugar nenhum e tenho preocupação quanto a comprar usado... outra coisa que percebi mas mecânico nenhum me avisou é que existe uma borracha acima do motor "acredito que para proteção contra água" e a minha pequena não tem, to correndo atras ainda, assim que levar ela novamente no mecânico informo para vocês viu.

                  Obg.

                  Comente


                  • #24
                    Esta peça naum existe paralela, só novo e em CC.
                    sigpic

                    Comente


                    • #25
                      Que pena amigo que está tendo problemas com sua moto. Boa sorte ! Posta ai a resolução do problema quando conseguir.

                      Comente


                      • #26
                        Bom dia pessoal,

                        Problema resolvido, arranquei o rastreador, uma bobina da ignição havia queimado, e a outra estava entrando água por que estava sem o retentor, comprei uma bobina usada no mercado livre coloquei e agora ela esta boa.

                        muito obrigado viu pessoal.

                        Comente


                        • #27
                          Originalmente postado por GeorgeAzr Ver postagem
                          Bom dia pessoal,

                          Problema resolvido...
                          Valeu George ! Sua informação é de valia para todos.
                          Banguela - Yamaha YZF R3 ABS 2.018

                          Comente


                          • #28
                            Minha moto liga normalmente, aí quando eu desligo, na hora de ligar denovo, aperto o botao do start e não liga.

                            Comente


                            • #29
                              Tem hora q liga e hora q nao liga, nao sei oq ta acontecendo

                              Comente


                              • #30
                                Originalmente postado por Paulo muso Ver postagem
                                Minha moto liga normalmente, aí quando eu desligo, na hora de ligar denovo, aperto o botao do start e não liga.
                                Quando comprei a minha estava assim. Ela (não sei como) parece que afoga, e tem que esperar uns 5minutos para tentar ligar ela novamente.
                                Isso foi resolvido quando botei velas novas, que no caso foram as iridium (que por acaso tem 3 anos e 60.000 rodados) e estão bons ainda.

                                Comente

                                Aguarde...
                                X