Lançamento Kawasaki 2018!
Lançamento Kawasaki 2018!
Exclusivo para usuários registrados!
Camisetas e Adesivos Exclusivos!
Keep calm and keep in touch!
Clique e venha participar!
Entre para a maior comunidade Kawasaki Ninja da América Latina.

Informativo

Colapso
Nenhum Informativo ainda.

Luz da Temperatura

Colapso
X
  • Filtro
  • Data
  • Mostrar
Limpar tudo
novos posts

  • Luz da Temperatura

    Olá amigos, tudo bem? Pesquisei aqui no tópico da ninja 300 e não encontrei ninguém comentando do assunto. Tenho uma Z300 2015/16, com quase 6 mil kms e criada na concessionária. Passado algum tempo após sair da garantia, estava num domingo na estrada, andando na faixa de 110km/h, quando a luz da temperatura acendeu. Parei e verifiquei que a ventoinha estava ligada, não jogou agua para fora e o nível do fluido refrigerante se mantinha. Desliguei, esperei alguns momentos e prossegui. A luz acendeu e parei mais algumas vezes sempre que a luz acendia. Na primeira oportunidade levei a moto na O2 concessionária BH em Belo Horizonte, que ficou com a moto quase 2 semanas alegando que fazia testes e ela acendia a luz, mas o scanner não diagnosticava o erro. Então pegaram um sensor de temperatura emprestado de uma moto, realizaram um teste e condenaram minha peça. Trocaram o sensor de temperatura, o fluido refrigerante e como se já não estivesse caro o bastante, ainda torceram a faca quando cobraram a mão de obra. Resultado, quase 700 pratas! Achei que tinha resolvido e tal, mas na primeira oportunidade de pegar a estrada, lá vai a bendita lâmpada da temperatura acender novamente... não vou nem comentar de todo transtorno de estar sem moto, de ficar parado em rodovia, etc., levei a bendita moto na O2 novamente e eles me disserem que o scanner não encontra o erro, mas que a luz realmente acende ao manter a rotação do motor próxima aos 7mil e que eles verificaram em outras Z300 e Ninjas 300 que a mesma coisa acontecia, mas que não envolvia nenhum problema por não baixar o nível do líquido refrigerante. Bom, depois do texto enorme, duas perguntas simples: Algum de vocês se depararam com algo semelhante? Acreditam na historinha da concessionária de que não é nada?

  • #2
    História de concessionária meu amigo.
    A minha (Ninja 300) rodando no calor e anda e para da cidade, nunca acendeu luz de temperatura.
    Imagina na estrada, em velocidade de cruzeiro 110 km/h aonde tudo está nas condições ideais para funcionamento, arrefecimento e etc.

    Scaner não vai acusar nada se não tiver erro no painel.
    O problema é que não fazem mais mecânicos como antigamente.

    Encomendas - Kit LED Luxeon ZES 8.000 Lumens - R$ 199,90
    Encomendas - Kit LED Cree XHP50 12.000 Lumens - R$ 280,00
    Encomendas - Kit LED Cree XHP70 13.200 Lumens - R$ 410,00

    Também importamos peças sob encomenda.

    udamotoshop.com

    Comente


    • #3
      Originalmente postado por VictorChimba Ver postagem
      História de concessionária meu amigo.
      A minha (Ninja 300) rodando no calor e anda e para da cidade, nunca acendeu luz de temperatura.
      Imagina na estrada, em velocidade de cruzeiro 110 km/h aonde tudo está nas condições ideais para funcionamento, arrefecimento e etc.

      Scaner não vai acusar nada se não tiver erro no painel.
      O problema é que não fazem mais mecânicos como antigamente.
      Valeu irmão. Mas o sistema não armazena o erro? Esta história está realmente muito estranha e mal contada. Como procurei na internet e não vi ninguém reclamando do problema, achei muito estranho o mecânico da concessionária falar que todas apresentam este comportamento quando mantém-se o giro constante em 7mil rpm. Até porque, se acontecer isto, a Kawasaki tem que abrir um recall.

      Se alguém puder testar, manter ela nos 7 mil rpms, poste aqui por quanto tempo manteve e se a luz da temperatura acendeu.

      Mais uma vez agradeço.

      Comente


      • #4
        Eu fazia uma média de 3 mil km no mês.
        Fazia distâncias de 120km de ida e 120km de volta por dia. Pegava BR e serra. Na BR, a moto ficava colada nos aproximadamente 12-13 mil giros, nunca esquentou.

        Realmente fica armazenado, porém só fica se aparecer erro no painel. Alguns vários problemas simples não são relatados no painel e nem na ECU.
        As vezes um sensor de temperatura, válvula termostática, rotor da bomba dágua, é preciso fazer um diagnóstico completo.

        Ontem vi um caso no YouTube, aonde não acusa nenhum tipo de erro,
        a ventoinha armava na temperatura certa, porém a temperatura não baixava,
        depois de um diagnóstico foi descoberto que era a bomba dágua.

        Sem a bomba dágua funcionando corretamente, a água não circula e consequentemente não resfria o motor. Tudo liga, ventoinha etc, radiador esfria, porém por dentro a água não circula, ela fica parada.

        É preciso fazer um diagnóstico raiz kkkkk

        A sua moto você comprou zero na cc? A cc está oferecendo algum tipo de garantia ou algo do tipo?
        Última edição por VictorChimba; 04-01-2019, 11:04:26.

        Encomendas - Kit LED Luxeon ZES 8.000 Lumens - R$ 199,90
        Encomendas - Kit LED Cree XHP50 12.000 Lumens - R$ 280,00
        Encomendas - Kit LED Cree XHP70 13.200 Lumens - R$ 410,00

        Também importamos peças sob encomenda.

        udamotoshop.com

        Comente


        • #5
          Meus amigos, obrigado pela ajuda. Depois de uma dorzinha de cabeça básica, o problema foi resolvido da seguinte forma, que compartilho para que tenham muito cuidado com fabricante e concessionária: A Concessionária informou que o problema notado por mim na segunda vez, "deveria" ser uma bolha de ar no sistema, que foi resolvido com a troca do fluido. Acontece que quando voltei para buscar a moto, pedi para que fizessem os testes com o scanner na minha frente e checaram uma Z300 da própria concessionária na minha frente. O scanner mediu perfeitamente as alterações de temperatura e tal. Dai colocaram meu sensor antigo e o scanner ficou travado em 80 graus, ou seja, aparentemente estava com defeito. Daí resolvemos olhar a minha moto no scanner e para minha surpresa, ao armar a ventoinha, o barulho estava horrível e pude notar que a hélice havia derretido. Notei também que o defletor inferior estava cheio de bolhas de calor. Reclamei e trocaram tudo em garantia. Resultado, apesar de alegarem que o problema era uma mera bolha no sistema, somente quando reclamei diversas vezes com a própria Kawasaki, foi que a concessionária resolveu os problemas, desta segunda vez, tudo por conta deles. Por um erro deles na troca do sensor de temperatura, foram realizadas duas trocas de fluidos, substituídas a ventoinha e o defletor inferior do motor (os dois lados) em garantia. Minha experiência e minha dica é: Fotografem tudo, salvem as conversas, peça numero de protocolo e anote o dia e horário. Infelizmente só conseguimos resolver as coisas com muita dor de cabeça.

          Comente


          • #6
            Obrigado pelo retorno e relato, será útil a outros usuários.
            Kawasaki Ninja 650R - 10/11

            Comente


            • #7
              Ratifico as palavras do Anísio e fico feliz de ter resolvido o problema.

              Comente

              Aguarde...
              X